Fortinet
FG-IR-26-181
GUI Denial of Service
High6.7
เปิดประกาศต้นฉบับ
(เปิดในแท็บใหม่)
สรุปจากผู้ผลิต
Denial of Service in GUI
Product ที่ได้รับผลกระทบ
FortiOS
- เวอร์ชันที่ได้รับผลกระทบ
- 8.0.0 >=7.6.4|<=7.6.6
- เวอร์ชันที่แก้ไขแล้ว
- FortiOS 8.0: Upgrade to upcoming 8.0.1 or above FortiOS 7.6: Upgrade to 7.6.7 or above FortiOS 7.4: Not Applicable FortiOS 7.2: Not Applicable
CVE ที่เกี่ยวข้อง (1)
| CVE | CVSS | EPSS | KEV |
|---|---|---|---|
| CVE-2026-106174 | High7.5 v3.1 | 0.3% (P21) | — |
EPSS = โอกาสที่ช่องโหว่จะถูกใช้โจมตีใน 30 วันข้างหน้า (FIRST.org) · P = percentile