Fortinet
FG-IR-26-161
Stack buffer overflow in WAD
High5.1
เปิดประกาศต้นฉบับ
(เปิดในแท็บใหม่)
สรุปจากผู้ผลิต
Unauthenticated stack buffer overflow vulnerability
Product ที่ได้รับผลกระทบ
FortiOS
- เวอร์ชันที่ได้รับผลกระทบ
- >=7.6.1|<=7.6.6
- เวอร์ชันที่แก้ไขแล้ว
- FortiOS 8.0: Not Applicable FortiOS 7.6: Upgrade to 7.6.7 or above FortiOS 7.4: Not Applicable FortiOS 7.2: Not Applicable
CVE ที่เกี่ยวข้อง (1)
| CVE | CVSS | EPSS | KEV |
|---|---|---|---|
| CVE-2026-71407 | High8.1 v3.1 | 0.5% (P44) | — |
EPSS = โอกาสที่ช่องโหว่จะถูกใช้โจมตีใน 30 วันข้างหน้า (FIRST.org) · P = percentile