Fortinet
FG-IR-26-146
Out of bounds read in GUI
High7.0
เปิดประกาศต้นฉบับ
(เปิดในแท็บใหม่)
สรุปจากผู้ผลิต
Large request can cause over-read
Product ที่ได้รับผลกระทบ
FortiAuthenticator
- เวอร์ชันที่ได้รับผลกระทบ
- >=6.6.0|<=6.6.2 6.5 all versions
- เวอร์ชันที่แก้ไขแล้ว
- FortiAuthenticator 8.0: Not Applicable FortiAuthenticator 6.6: Upgrade to 6.6.3 or above FortiAuthenticator 6.5: Migrate to a fixed release
CVE ที่เกี่ยวข้อง (1)
| CVE | CVSS | EPSS | KEV |
|---|---|---|---|
| CVE-2025-53379 | High7.5 v3.1 | 0.5% (P45) | — |
EPSS = โอกาสที่ช่องโหว่จะถูกใช้โจมตีใน 30 วันข้างหน้า (FIRST.org) · P = percentile