Fortinet
FG-IR-26-140
Improper access control in API endpoints
Medium5.9
เปิดประกาศต้นฉบับ
(เปิดในแท็บใหม่)
สรุปจากผู้ผลิต
Improper Access Control in API Endpoints
Product ที่ได้รับผลกระทบ
FortiPortal
- เวอร์ชันที่ได้รับผลกระทบ
- >=7.4.0|<=7.4.7 >=7.2.0|<=7.2.8 7.0 all versions
- เวอร์ชันที่แก้ไขแล้ว
- FortiPortal 7.4: Upgrade to 7.4.8 or above FortiPortal 7.2: Upgrade to upcoming 7.2.9 or above FortiPortal 7.0: Migrate to a fixed release
CVE ที่เกี่ยวข้อง (1)
| CVE | CVSS | EPSS | KEV |
|---|---|---|---|
| CVE-2026-49938 | Medium6.5 v3.1 | 0.2% (P10) | — |
EPSS = โอกาสที่ช่องโหว่จะถูกใช้โจมตีใน 30 วันข้างหน้า (FIRST.org) · P = percentile